3j sans sites web et toujours pas de bonne nouvelle....

Discussion dans 'Hébergements Mutualisés' démarrée par ced1870, Jan 28, 2011.

  1. ced1870

    ced1870 New Member

    depuis le crash du serveur telcontar, ça fait près de 3j que j'attends la remise en ligne de mes sites et toujours rien ! 3 jours ! c'est énorme.
    On me dit a chaque fois que ça va revenir prochainement, mais là j'avoue être déçu. Même si le support semble correct la remise en ligne devrait quand meme etre plus efficace.
    J'imaginais pas être dans une telle situation lorsque j'ai souscris mon hébergement.
     
  2. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour Ced,

    Merci d'avoir choisi PlanetHoster.

    Nous comprenons entièrement votre insatisfaction et nous sommes sincèrement désolés de ceci. Le serveur devrait normalement avoir été transféré hier. Nous devrions vous avoir envoyé plusieurs courriels vous informant de la situation.

    Le serveur devrait être pleinement en ligne depuis hier. Si vous ne pouvez toujours pas vous connecter, je vous invite svp à ouvrir un ticket: https://www.planethoster.net/fr/Contact . Un technicien va se charger de ceci rapidement.

    Également, vous pourriez me contacter personnellement en tout temps: saber@planethoster.info .

    Bonne journée à vous,
     
    Dernière édition par un modérateur: Oct 23, 2017
  3. ced1870

    ced1870 New Member

    merci pour votre réponse, malheureusement mes sites sont hors service !
    J'aurais bien aimé que ce soit réglé depuis hier, mais malgré un ticket ouvert je reste toujours sans aucun moyen de remettre en place mon outil de travail.
    Je vous ai envoyé un email directement, merci de me tenir informé rapidement.

    PS : je viens de recevoir votre email, j'attends donc les bonnes nouvelles
     

Partager cette page