Activation nom de domaine

Discussion dans 'Noms de domaine' démarrée par verso, Jui 4, 2011.

  1. verso

    verso New Member

    Bonjour a tous.
    J'ai commander un plan essentiel avec nom de domaine le 1 juillet 2011. L'hebergement fonctionne parfaitement mais 72h apres le nom de domaine est toujours en attente?
    J'ai contacter le support mais toujours rien et pas de reponse.
    Autrr chose a faire qu'attendre?
    merci d'avance
     
  2. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci d'avoir choisi planethoster. Le délai pour les noms de domaine .fr est malheureusement plus long que les autres domaines. Néanmoins, je viens de vérifier ceci pour vous et le tout devrait normalement être fonctionnel d'ici 24 heures.

    Bonne journée à vous,
     
  3. lovefount

    lovefount New Member

    moi aussi j ai le même problème avec nom de domaine .org

    depuis le 26/05/2011 05:54

    j espère que vous résoudre ce problème le bientôt possible

    merci a vous
     
  4. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci d'avoir choisi PlanetHoster pour vos solutions d'hébergement web. Après vérification, il semblerait que vous ayez sélectionné l'option "J'effectuerais un changement de dns" lors du choix du domaine. Par conséquent, le domaine n'aurait pas été enregistré. Nous avons procédé à l'activation manuellement exceptionnellement pour vous.

    Votre satisfaction est notre priorité.

    Nous restons à votre disposition,
     
  5. verso

    verso New Member

    Merci d'avoir pris en compte ma demande et d'avoir résolu le problème rapidement.

    Cependant, peu après l'activation du nom de domaine, mon site affiche une erreur 500

    ( www.celestial-beings.fr pour vérifier ).

    Alors qu'avec l'adresse temporaire tout marcher bien.
    J'ai désinstaller et réinstaller joomla et vérifier les droits des dossiers et fichier, mais je ne trouve aucune solution.
    J'attends une réponse du support mais si quelqu'un à une solution je suis preneur.

    Merci d'avance
     
  6. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci pour votre retour,

    Svp, consultez: https://membres.planethoster.net/knowledgebase.php?action=displayarticle&id=18 .

    Bonne journée à vous,
     
  7. verso

    verso New Member

    J'ai bien tout vérifié et tout est bon, je vais faire une réinstallation de joomla, et bien mettre les chmod comme indiqué.
    CE que je ne comprend pas, c'est que mon forum est accessible à l'adresse votredomaine.com - Page d.
    Donc pourquoi l'accès à mon site est impossible.
    C'est bien la première fois que j'ai ce type de problème avec un hébergement
     
  8. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci pour votre retour, svp, ouvrez un ticket via votre espace membre planethoster, un technicien va regarder cela pour vous.

    Bonne journée à vous,
     
  9. nicolasb

    nicolasb New Member

    Bonjour,
    J'ai fait pareil, et mon domaine n'apparait pas dans la liste des domaines sur l'espace clients.
    J'ai ouvert un ticket à ce sujet et envoyé mon auth code du registrar de mon domaine (NameBay) sur lequel j'ai bien changé les DNS par ceux de Planethoster. La modif a bien été prise en compte chez eux, mais rien du côté de PH.
    Bref, je suis un peu perdu ^^
    Cordialement.
     
  10. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Svp, ouvrez un ticket, nous allons vérifier ceci pour vous.

    Bonne journée à vous,
     
  11. nicolasb

    nicolasb New Member

    Merci ;)

    voici le numéro de ticket : #920653

    Cordialement.
     

Partager cette page