Site indisponible par moment

Discussion dans 'Hébergements Mutualisés' démarrée par MaZzO, Jan 4, 2011.

  1. MaZzO

    MaZzO New Member

    Bonjour,

    J'avais une petite question toute bête en cette belle matinée de janvier :)

    A deux reprises comprenant cette semaine et la semaine dernière, mon site ne répondait plus en soirée vers 19/20H environ. Cela n'excédait pas 5 minutes mais pouvait se répéter 2/3 fois d'affilé.

    J'ai consulter mes logs et rien d'anormal. Pareil d'un point de vue visiteur, ce n'était pas la folie enfin rien qui puisse saturé le site. Le cPanel et le FTP eux fonctionnaient à merveille.

    Ne comprenant pas la cause de ce blackout, je voulais donc savoir si j'étais le seul à avoir ce petit désagrément ?
     
  2. pierre_kuhn

    pierre_kuhn New Member

    Pour le savoir, il nous faudrait le nom du serveur ou son IP car si quelqu'un a le même serveur il pourra te répondre.
     
  3. MaZzO

    MaZzO New Member

    Oui petite précision pouvant être utile :)

    Serveur "Beren" 199.16.130.39
     
  4. pierre_kuhn

    pierre_kuhn New Member

    As tu vu avec le support si il ont des logs plus précises ?

    PS: dsl du retard de réponse mais je reçois plus les mails
     
  5. MaZzO

    MaZzO New Member

    Non n'ayant pas voulu les déranger pour cela, comme je sais que Saber passe régulièrement dans le coin :)

    En visualisant l'état du serveur, il n'est jamais surchargé. Je me demande effectivement si un site hébergé dessus n'a pas une audience monstre qui mange toute la bande passante.

    Je vais attendre le retour de nos amis de PH :) Le site fonctionne très bien c'est surtout pour connaitre le pourquoi du comment de ces rares interruptions :)
     
  6. vince45

    vince45 New Member

    Bonjour,

    Je suis ce post, j'ai pris un hébergement hier et je m'apercois que nous sommes sur le même serveur, donc l'intervention de Saber m'interesse aussi.

    Merci pour l'infos ;)


    @+
    Vince
     
  7. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour à tous,

    Merci d'avoir choisi PlanetHoster.

    Le serveur "Beren" ne semble pas avoir de problèmes. Il est doté de CPU très puissants (16 coeurs) , 16GB de ram, 4x300GB SAS RAID10. D'après les logs, tout semble normal. Apache (& mysql) n'ont pas arrêté. Le niveau de consommation des sites Internet est très bas. Le réseau est à son meilleur.

    Si cela se reproduit, nous vous invitons svp à nous contacter directement. Cela nous fera plaisir de regarder le tout en détails pour vous.

    Obteniez-vous svp un message d'erreur en particulier lorsque le site Internet n'était pas disponible ? Aviez-vous accès au cPanel ?

    Bonne journée à vous,
     
  8. MaZzO

    MaZzO New Member

    Bonsoir Saber et merci de la réponse :)

    Comme je le mentionnais plus haut, aucun message particulier dans mes logs d'erreur ou de visites en masse. Le Cpanel était accessible ainsi que le FTP.

    J'ai également vérifié la charge du serveur ainsi que ma bande passante : tout est clean.

    C'est juste le site qui ne fonctionne plus, pas de chargement, rien. J'ai testé via d'autres outils utilisant une connexion internet indépendante le résultat était le même.

    Niveau erreur, Firefox et IE m'indiquent que le site est purement inaccessible.

    Je ferais une création de ticket si cela se reproduit comme demandé :)

    Bonne soirée et merci :)
     

Partager cette page