VPS plan 5 et Prestashop version 1.4xxx probleme compatibilité ?

Discussion dans 'Discussions Générales' démarrée par lamal, Oct 8, 2012.

  1. lamal

    lamal New Member

    Bonjour à tous,

    Voici mon premier thread sur le forum :)

    Voila j'ai fais l'acquisition d'un VPS 5 la semaine passé, j'ai tenté d'installer plusieurs versions différentes de prestashop (1.4.6.2 et 1.4.8.2) sans succès...

    En revanche l'installation de la version presta 1.5.0.17 et 1.5.1 fonctionne.

    J'ai contacté le support et attend leur retour.

    Avez vous rencontré des difficulté de compatibilité avec les VPS et prestashop 1.4xxx ?

    Dans l'attente.

    Lamal
     

Partager cette page